Installation GoFAST Community ESXi 5.5

  • Question :

    Bonjour,

    J’ai essayé d’installer la version community pour voir un peu le fonctionnement. J’ai téléchargé l’ova comme expliqué sur le site.

    J’ai essayé d’importer l’ova dans esx 5.5 et ça ne fonctionne pas (erreur de format dans le fichier).

    Reponse :

    Le téléchargement de la GoFAST Community fournis un .OVA généré à partir d'un ESXi 6.5.
    Un ESXi 5.5 est EOL (end of life) et donc n'est plus supporté par VMWare.
    Si vous souhaitez installer une GoFAST Community sur une ancienne version de l'ESXi, vous pouvez extraire le .VMDK de l'ova afin de l'importer dans votre ESXi.

    Cordialement,